» Ubuntu » Paquets

Error

two or more packages specified (avr-evtd oneiric)