» Ubuntu » Paquets

Error

two or more packages specified (kubuntu-notification-helper oneiric)