» Ubuntu » Paquets

Error

two or more packages specified (libclass-methodmaker-perl oneiric)