» Ubuntu » Paquets

Error

two or more packages specified (libcompizconfig0-dev oneiric)