» Ubuntu » Paquets

Error

two or more packages specified (aptitude oneiric)