» Ubuntu » Paquets

Error

two or more packages specified (automake1.10 oneiric)