» Ubuntu » Paquets

Error

two or more packages specified (ax25-xtools oneiric)