» Ubuntu » Paquets

Error

two or more packages specified (biblememorizer oneiric)