» Ubuntu » Paquets

Error

two or more packages specified (brandy oneiric)