» Ubuntu » Paquets

Error

two or more packages specified (c-compiler oneiric)