» Ubuntu » Paquets

Error

two or more packages specified (postgresql-plpython-9.1 oneiric)