» Ubuntu » Paquets

Error

two or more packages specified (lib32stdc++6-4.6-dbg oneiric)