» Ubuntu » Paquets

Error

two or more packages specified (libgdl-3-dbg oneiric)