» Ubuntu » Paquets

Error

two or more packages specified (libgsm1-dbg oneiric)