» Ubuntu » Paquets

Error

two or more packages specified (liboggplay1-dbg oneiric)