» Ubuntu » Paquets

Error

two or more packages specified (pidgin-skype-dbg oneiric)