» Ubuntu » Paquets

Error

two or more packages specified (kicad-doc-fr oneiric)