» Ubuntu » Paquets

Error

two or more packages specified (emacs23 oneiric)