» Ubuntu » Paquets

Error

two or more packages specified (eog oneiric)