» Ubuntu » Paquets

Error

two or more packages specified (freedink-engine-dbg oneiric)