» Ubuntu » Paquets

Error

two or more packages specified (planetpenguin-racer-gimp-dev oneiric)