» Ubuntu » Paquets

Error

two or more packages specified (gammu-smsd oneiric)