» Ubuntu » Paquets

Error

two or more packages specified (git-man oneiric)