» Ubuntu » Paquets

Error

two or more packages specified (libphat-tools oneiric)