» Ubuntu » Paquets

Error

two or more packages specified (libghc-ftphs-dev oneiric)