» Ubuntu » Paquets

Error

two or more packages specified (libghc-haxr-dev oneiric)