» Ubuntu » Paquets

Error

two or more packages specified (libghc-hdbc-odbc-dev oneiric)