» Ubuntu » Paquets

Error

two or more packages specified (libghc-hsql-prof oneiric)