» Ubuntu » Paquets

Error

two or more packages specified (libghc-hxt-dev oneiric)