» Ubuntu » Paquets

Error

two or more packages specified (libghc-vector-prof oneiric)