» Ubuntu » Paquets

Error

two or more packages specified (libghc-vty-prof oneiric)