» Ubuntu » Paquets

Error

two or more packages specified (libghc6-criterion-dev oneiric)