» Ubuntu » Paquets

Error

two or more packages specified (libghc6-pandoc-dev oneiric)