» Ubuntu » Paquets

Error

two or more packages specified (libghc6-syb-with-class-prof oneiric)