» Ubuntu » Paquets

Error

two or more packages specified (heroes-common oneiric)