» Ubuntu » Paquets

Error

two or more packages specified (hgsubversion oneiric)