» Ubuntu » Paquets

Error

two or more packages specified (hildon-theme-mobile-basic oneiric)