» Ubuntu » Paquets

Error

two or more packages specified (libghc-file-embed-dev oneiric)