» Ubuntu » Paquets

Error

two or more packages specified (ibus-gtk3 oneiric)