» Ubuntu » Paquets

Error

two or more packages specified (libisrt-4.7-java oneiric)