» Ubuntu » Paquets

Error

two or more packages specified (libboost-date-time1.46.1 oneiric)