» Ubuntu » Paquets

Error

two or more packages specified (libcommons-codec-java oneiric)