» Ubuntu » Paquets

Error

two or more packages specified (libcommons-math-java oneiric)