» Ubuntu » Paquets

Error

two or more packages specified (libcsoundac-dev oneiric)