» Ubuntu » Paquets

Error

two or more packages specified (libcvc3-2-jni oneiric)