» Ubuntu » Paquets

Error

two or more packages specified (libdb4.8-dev oneiric)