» Ubuntu » Paquets

Error

two or more packages specified (libdbus-glib-1-2 oneiric)