» Ubuntu » Paquets

Error

two or more packages specified (libfreehep-export-java oneiric)