» Ubuntu » Paquets

Error

two or more packages specified (libgdbm-dev oneiric)