» Ubuntu » Paquets

Error

two or more packages specified (libgentlyweb-utils-java oneiric)